- ZyXEL

Τιμή
€212 76 / 416 12 BGN
με ΦΠΑ
* ΕΞΩΤΕΡΙΚΟΣ ΠΡΟΜΗΘΕΥΤΗΣ - (1 έως 3 ημέρες)
* - Το προϊόν βρίσκεται στην αποθήκη του επίσημου εισαγωγέα της μάρκας για τη Βουλγαρία. Ο χρόνος παράδοσης είναι συνήθως από 1 έως 3 εργάσιμες ημέρες. Είναι πιθανό τη στιγμή της ολοκλήρωσης της παραγγελίας το προϊόν να έχει ήδη εξαντληθεί. Σε περίπτωση εξάντλησης του αποθέματος θα επικοινωνήσουμε μαζί σας
Η σειρά smart switch Zyxel GS1920 εισάγει το Zyxel NebulaFlex, που σας επιτρέπει να εναλλάσσεστε εύκολα μεταξύ αυτόνομης λειτουργίας και της πλατφόρμας διαχείρισης cloud Nebula χωρίς άδεια χρήσης, ανά πάσα στιγμή με λίγα απλά κλικ. Το NebulaFlex προστατεύει την επένδυσή σας στην ενσύρματη τεχνολογία, προσφέροντας ευελιξία για τη μετάβαση στο cloud στο χρονικό πλαίσιο που σας ταιριάζει, χωρίς να ανησυχείτε για πρόσθετα συνεχή κόστη αδειοδότησης. Αξιοποιώντας τα πλεονεκτήματα του Nebula, μπορείτε να διαχειρίζεστε κεντρικά και να έχετε πρόσβαση σε πληροφορίες δικτύου σε πραγματικό χρόνο, ώστε να ελέγχετε εύκολα το switch σας και άλλες υβριδικές συσκευές και συσκευές Nebula – όλα αυτά σε μία ενιαία διαισθητική πλατφόρμα, χωρίς να χρειάζεται να εγκαταστήσετε λογισμικό. Με πλούσιες λειτουργίες L2 όπως LACP, προηγμένο QoS, VLAN, ACL και multicast IGMP, η σειρά GS1920 προσφέρει μια διαισθητική διεπαφή βασισμένη στο διαδίκτυο για όσους εξακολουθούν να προτιμούν την αυτόνομη διαχείριση για πρόσβαση σε αυτές,
Σας ενημερώνουμε ότι, παρά τις προσπάθειές μας, δεν μπορούμε να εγγυηθούμε ότι οι δημοσιευμένες πληροφορίες και εικόνες δεν περιέχουν ανακρίβειες ή λάθη, τα οποία δεν μπορούν να αποτελέσουν νομική βάση για αξιώσεις.
Η σειρά smart switch Zyxel GS1920 εισάγει το Zyxel NebulaFlex, που σας επιτρέπει να εναλλάσσεστε εύκολα μεταξύ αυτόνομης λειτουργίας και της πλατφόρμας διαχείρισης cloud Nebula χωρίς άδεια χρήσης, ανά πάσα στιγμή με λίγα απλά κλικ. Το NebulaFlex προστατεύει την επένδυσή σας στην ενσύρματη τεχνολογία, προσφέροντας ευελιξία για τη μετάβαση στο cloud στο χρονικό πλαίσιο που σας ταιριάζει, χωρίς να ανησυχείτε για πρόσθετα συνεχή κόστη αδειοδότησης. Αξιοποιώντας τα πλεονεκτήματα του Nebula, μπορείτε να διαχειρίζεστε κεντρικά και να έχετε πρόσβαση σε πληροφορίες δικτύου σε πραγματικό χρόνο, ώστε να ελέγχετε εύκολα το switch σας και άλλες υβριδικές συσκευές και συσκευές Nebula – όλα αυτά σε μία ενιαία διαισθητική πλατφόρμα, χωρίς να χρειάζεται να εγκαταστήσετε λογισμικό. Με πλούσιες λειτουργίες L2 όπως LACP, προηγμένο QoS, VLAN, ACL και multicast IGMP, η σειρά GS1920 προσφέρει μια διαισθητική διεπαφή βασισμένη στο διαδίκτυο για όσους εξακολουθούν να προτιμούν την αυτόνομη διαχείριση για πρόσβαση σε αυτές,
Στοιχεία που υποβλήθηκαν από τον επίσημο εισαγωγέα για τη Βουλγαρία.
| Χαρακτηριστικό | Τιμή |
|---|---|
| Портове. | 24-port 10/100/1000 Gigabit Smart Switch including 4 Combo 1000BaseT/SFP |
| Сигурност | 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe |
| Стандарти. | IEEE 802.1p |
| Стандарти. | IEEE 802.3az |
| Стандарти. | IEEE 802.3u |
| Стандарти. | 802.3at |
| Стандарти. | IEEE 802.1s |
| Стандарти. | IEEE 802.1w |
| Стандарти. | IEEE 802.3x |
| Стандарти. | IEEE 802.3 |
| Стандарти. | 802.3af |
| Управление | IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def |
| Размери | 441 x 131 x 44 |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Монтаж в шкаф | Да |
| Консумация (W) | 22.50 |
| Други | Таблица с MAC адреси: 16K |
| Βάρος | 2.91kg |
Στοιχεία που εξήχθησαν αυτόματα από το διαδίκτυο. Η ακρίβειά τους δεν είναι εγγυημένη. Για αναλυτικές πληροφορίες, παρακαλούμε επικοινωνήστε μαζί μας ή επισκεφθείτε τη σελίδα του κατασκευαστή.
| Χαρακτηριστικό | Τιμή |
|---|---|
| Number of Ports (count) | 28 |
| Port Speed | 10/100/1000 Mbps |
| Switch Type | Smart Managed |
| PoE Support | No |
| Form Factor | Desktop / Rackmount |
| Layer | Layer 2 |
| SFP Ports (count) | 4 |
| SFP+ Ports (count) | 4 |
| Switching Capacity (Gbps) | 56 |
| PoE Power Budget (W) | 0 |
| VLAN Support | Yes |
| Stackable | No |
| Fanless | No |
| Βάρος | 2.91kg |
Προσοχή! Επειδή δεν υποβάλλουν όλοι οι εισαγωγείς σωστά τα στοιχεία των προϊόντων, οι παρακάτω πληροφορίες έχουν εξαχθεί με τη βοήθεια τεχνητής νοημοσύνης από διάφορες πηγές στο διαδίκτυο και δεν είναι 100% ακριβείς. Αν έχετε αμφιβολίες για κάτι, παρακαλούμε επικοινωνήστε μαζί μας για να ελέγξουμε με ακρίβεια τα χαρακτηριστικά που επιθυμείτε.
ZyXEL GS1920-24v2 28-портов Smart Managed комутатор с 4 Gigabit двойни порта и NebulaFlex
Подобрете бизнес мрежата си с ZyXEL GS1920-24v2 – 28-портов smart managed комутатор с 24 Gigabit медни порта и 4 двойни (RJ-45/SFP) Gigabit uplink-а. Поддържа самостоятелно управление или безпроблемен облачен контрол чрез NebulaFlex, което ви дава гъвкавост да управлявате мрежата си локално или от облака.
Ключови Предимства
- Гъвкаво управление — Изберете локално управление или облачен контрол с NebulaFlex, адаптирайки се към ИТ нуждите ви.
- Висока производителност — 24 Gigabit порта и 4 двойни uplink-а осигуряват бърза и надеждна свързаност за вашите устройства.
- Smart Managed функции — VLAN, QoS, IGMP snooping и агрегация на връзки за оптимизиран трафик и сигурност.
- Енергийна ефективност — Съвместим с IEEE 802.3az Energy Efficient Ethernet за намалена консумация на енергия.
Технически Спецификации
| Спецификация | Стойност |
|---|---|
| Брой портове | 28 |
| Скорост на портовете | Гигабит |
| Тип суич | Smart Managed |
| PoE поддръжка | Не |
| Форм фактор | Настолен / За монтаж в рак |
| Слой | Слой 2 |
| SFP портове | 4 |
| Капацитет на превключване | 56 Gbps |
| VLAN поддръжка | Да |
| Стекируем | Не |
| Без вентилатор | Не |
Какво има в кутията
- ZyXEL GS1920-24v2 комутатор
- Захранващ кабел
- Комплект за монтаж в рак
- Кратко ръководство за старт
Εγγραφείτε στο Newsletter μας
Εγγραφείτε στο online newsletter μας και μάθετε πρώτοι για προσφορές και νέα προϊόντα.










